Cobra1809 débarque ...

Vos impressions sur le site, contacter un membre de l'équipe, participer au site, ...
cobra1809
Messages : 5
Inscription : 10 juin 2009, 17:51
Localisation : 77 - Pontault Combault

Cobra1809 débarque ...

Message par cobra1809 »

Bonjour a toutes et tous,

je finit pas enfin pousser la porte, j'utilise Gimp depuis pas mal de temps mais en autodidacte.

Je commence à avoir besoin de plus quand à sont utilisation,
j'éspére pouvoir apprendre pas mal parmis vous.

Surtout que j'arrive avec un petit sujet qui me tracasse et que je n'arrive pas à réssoudre. Surement que certain d'entre vous ont déja eu ce probleme.

Je vais commencer par chercher sur le fofo, avant de poster
mon probléme et en images.

Sous Linux depuis 6 ans et la distrib Ubuntu.

Voila, ma tite présentation.
olivs
Administrateur
Administrateur
Messages : 2090
Inscription : 28 avr. 2004, 08:23
Localisation : Toulouse
Contact :

Message par olivs »

Bienvenu sur nos forums!
N'hésite pas à poster tes questions dans les sections appropriées du forum, et surtout à présenter tes réalisations ;)
cobra1809
Messages : 5
Inscription : 10 juin 2009, 17:51
Localisation : 77 - Pontault Combault

Message par cobra1809 »

olivs a écrit :Bienvenu sur nos forums!
N'hésite pas à poster tes questions dans les sections appropriées du forum, et surtout à présenter tes réalisations ;)


Merci pour l'accueil,

Pour mes questions, elles sont sur Gimp seulement.

Et en fait je me sert de Gimp pour retoucher mes photos
essentiellement.

Voili, voilou.
je vais aller poster mes questions.
Verrouillé